<!doctype html>
<!--[if IE 8]><html lang="en-US" class="no-js ie-8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="en-US" class="no-js ie9 lt-ie10"><![endif]-->
<!--[if !IE]> --> <html lang="en-US" class="no-js"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/pZkomXYjAAyWELirxs-yAtiXZLo.js"></script><link rel="apple-touch-icon" sizes="57x57" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://spacenews.com/wp-content/themes/spacenews/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://spacenews.com/wp-content/themes/spacenews/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://spacenews.com/wp-content/themes/spacenews/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://spacenews.com/wp-content/themes/spacenews/favicon-16x16.png">
<link rel="manifest" href="https://spacenews.com/wp-content/themes/spacenews/manifest.json">
<script src="//9897b99175c34c40896996435aa6db04.js.ubembed.com" async></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WS46P4');</script>

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://spacenews.com/wp-content/themes/spacenews/ms-icon-144x144.png">
<script> var THEME_IMG_URI = "https://spacenews.com/wp-content/themes/spacenews/assets/img";</script>
<meta name='contextly-page' id='contextly-page' content='{"title":"U.S. Space Force nameplates introduced for camouflage uniforms","url":"https:\/\/spacenews.com\/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms\/","pub_date":"2020-01-18 17:25:32","mod_date":"2020-01-18 18:06:00","type":"post","post_id":"97370","author_id":"10999","author_name":"Sandra Erwin","author_display_name":"Sandra Erwin","tags":["Space Force"],"categories":[],"image":"https:\/\/spacenews.com\/wp-content\/uploads\/2020\/01\/200113-F-RH307-1001.jpg"}' />

<title>U.S. Space Force nameplates introduced for camouflage uniforms - SpaceNews.com</title>
<meta name="description" content="The U.S. Space Force revealed the nameplates that airmen who are assigned to the Space Force will wear over their existing utility uniforms." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. Space Force nameplates introduced for camouflage uniforms - SpaceNews.com" />
<meta property="og:description" content="The U.S. Space Force revealed the nameplates that airmen who are assigned to the Space Force will wear over their existing utility uniforms." />
<meta property="og:url" content="https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/" />
<meta property="og:site_name" content="SpaceNews.com" />
<meta property="article:publisher" content="https://www.facebook.com/SpaceNewsInc/" />
<meta property="article:tag" content="Space Force" />
<meta property="article:published_time" content="2020-01-18T22:25:32+00:00" />
<meta property="article:modified_time" content="2020-01-18T23:06:00+00:00" />
<meta property="og:updated_time" content="2020-01-18T23:06:00+00:00" />
<meta property="og:image" content="https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001.jpg" />
<meta property="og:image:secure_url" content="https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1220" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The U.S. Space Force revealed the nameplates that airmen who are assigned to the Space Force will wear over their existing utility uniforms." />
<meta name="twitter:title" content="U.S. Space Force nameplates introduced for camouflage uniforms - SpaceNews.com" />
<meta name="twitter:site" content="@SpaceNews_Inc" />
<meta name="twitter:image" content="https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001.jpg" />
<meta name="twitter:creator" content="@SpaceNews_Inc" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://spacenews.com/#organization","name":"SpaceNews","url":"https://spacenews.com/","sameAs":["https://www.facebook.com/SpaceNewsInc/","https://twitter.com/SpaceNews_Inc"],"logo":{"@type":"ImageObject","@id":"https://spacenews.com/#logo","url":"https://spacenews.com/wp-content/uploads/2015/04/logo.png","width":464,"height":52,"caption":"SpaceNews"},"image":{"@id":"https://spacenews.com/#logo"}},{"@type":"WebSite","@id":"https://spacenews.com/#website","url":"https://spacenews.com/","name":"SpaceNews.com","description":"Covering the business and politics of space","publisher":{"@id":"https://spacenews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://spacenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/#primaryimage","url":"https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001.jpg","width":2000,"height":1220},{"@type":"WebPage","@id":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/#webpage","url":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/","inLanguage":"en-US","name":"U.S. Space Force nameplates introduced for camouflage uniforms - SpaceNews.com","isPartOf":{"@id":"https://spacenews.com/#website"},"primaryImageOfPage":{"@id":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/#primaryimage"},"datePublished":"2020-01-18T22:25:32+00:00","dateModified":"2020-01-18T23:06:00+00:00","description":"The U.S. Space Force revealed the nameplates that airmen who are assigned to the Space Force will wear over their existing utility uniforms."},{"@type":"Article","@id":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/#article","isPartOf":{"@id":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/#webpage"},"author":{"@id":"https://spacenews.com/#/schema/person/9c61d2fe8408c176be33734ffdb7486c"},"headline":"U.S. Space Force nameplates introduced for camouflage uniforms","datePublished":"2020-01-18T22:25:32+00:00","dateModified":"2020-01-18T23:06:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/#webpage"},"publisher":{"@id":"https://spacenews.com/#organization"},"image":{"@id":"https://spacenews.com/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms/#primaryimage"},"keywords":"Space Force"},{"@type":["Person"],"@id":"https://spacenews.com/#/schema/person/9c61d2fe8408c176be33734ffdb7486c","name":"Sandra Erwin","image":{"@type":"ImageObject","@id":"https://spacenews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6c20f31e08674c3cc445d0b04aee9275?s=96&d=blank&r=g","caption":"Sandra Erwin"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/spacenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://spacenews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css' href='https://spacenews.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://spacenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800" type='text/css' media='screen' />
<link rel='stylesheet' id='site-css' href='https://spacenews.com/wp-content/themes/spacenews/assets/css/site.css?ver=1570830184' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//spacenews.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1557514341' type='text/css' media='all' />
<script>var jquery_placeholder_url = 'https://spacenews.com/wp-content/plugins/gravity-forms-placeholders-master/jquery.placeholder-1.0.1.js';</script><script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/jquery/dist/jquery.js?ver=1570830184'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/spacenews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"97370","token":"8a343781dc","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/modernizr/modernizr-custom.js?ver=1570830184'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DfpVars = {"loggedIn":"false","home":"false","pageSlug":"u-s-space-force-name-tags-introduced-for","sponsored":"false","single":"true","post_id":"97370","segment":["News"],"section":["Military"],"feature":[],"profile":[],"tag":["Space Force"],"taxArchive":null,"tax":null,"search":"false","archive":null,"author":["sandra-erwin"],"post_type":"post"};
var DfpSlots = {"ad_small":[{"name":"SN_bottom_right_300x250","id":""}],"ad_large":[{"name":"SN_top_right_300x250","id":"div-gpt-ad-1433272633157-3"}],"banner":[{"name":"SN_top_banner_728x90","id":"div-gpt-ad-1515200977819-0"}],"ad_content":[{"name":"SN_content_ad_728x90","id":"div-gpt-ad-1515201170046-0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/js/dfp.js?ver=1570830184'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/gravity-forms-placeholders-master/gf.placeholders.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://spacenews.com/wp-json/' />
<link rel='shortlink' href='https://spacenews.com/?p=97370' />
<link rel="alternate" type="application/json+oembed" href="https://spacenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspacenews.com%2Fu-s-space-force-name-tags-introduced-for-airmen-battle-uniforms%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spacenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspacenews.com%2Fu-s-space-force-name-tags-introduced-for-airmen-battle-uniforms%2F&#038;format=xml" />
<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/6.0.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/6.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="spacenews501elmp01blackmesh";
	v["https"]=true;
	v["client"]={"client":"wp","version":"6.0.1"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/spacenews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://spacenews.com"><link rel="https://theeventscalendar.com/" href="https://spacenews.com/wp-json/tribe/events/v1/" /><style type="text/css" media="screen">
</style>
<style type="text/css" id="wp-custom-css">
			li#custom_html-2 {
    list-style-type: none;
}

li#custom_html-3 {
    list-style-type: none;
}

li#custom_html-4 {
    list-style-type: none;
}

li#custom_html-5 {
    list-style-type: none;
}

li#wpp-2 {
    list-style-type: none;
}

li#wpp-4 {
    list-style-type: none;
}

li#widget_tptn_pop-2 {
    list-style-type: none;
}

li#widget_tptn_pop-3 {
    list-style-type: none;
}

li#wpp-5 {
  list-style-type: none;
}

li#wpp-6 {
  list-style-type: none;
}

li#wpp-7 {
  list-style-type: none;
}

ul.wpp-list {	    list-style-type: decimal;
}

.tribe-events-event-meta .column, .tribe-events-event-meta .tribe-events-meta-group {
    width: 36.3333%;
}

.tribe-events-event-meta .column, .tribe-events-event-meta .tribe-events-meta-group {
    width: 44.3333%;
}
		</style>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "43de50e6-ddc7-49d1-bf16-435a6532055a", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/2011711/SN_bottom_right_300x250', [300, 250], 'div-gpt-ad-1440044651242-0').addService(googletag.pubads());
		googletag.defineSlot('/2011711/SN-ad-unit-for-logos(300x70)', [250, 48], 'div-gpt-ad-1463077639533-0').addService(googletag.pubads());
		googletag.defineSlot('/2011711/SN-Conference_sponsorship_300x300', [300, 300], 'div-gpt-ad-1460053432685-0').addService(googletag.pubads());
        googletag.defineSlot('/2011711/Sub-300', [300, 90], 'div-gpt-ad-1493214538403-0').addService(googletag.pubads());
		// googletag.defineSlot('/2011711/SN_content_ad_728x90', [[320, 50], [728, 90],[728, 180], [300, 50]], 'div-gpt-ad-1515201170046-0').addService(googletag.pubads());
        // googletag.defineSlot('/2011711/SN_top_banner_728x90', [[320, 50], [300, 50], [728, 90]], 'div-gpt-ad-1515200977819-0').addService(googletag.pubads());

        // googletag.sizeMapping().addSize([0, 0], [300, 77]).addSize([768, 200], [728, 188]).addSize([1024, 200], [970, 250]).build();
        // googletag.defineSlot('/2011711/SN_top_page_970x250', [[300, 77], [728, 188], [970, 250]], 'div-gpt-ad-1549668921443-0').addService(googletag.pubads());
				googletag.defineSlot('/2011711/SN_content_ad_728x90', [[320, 50], [728, 90],[728, 180], [300, 50]], 'div-gpt-ad-1515201170046-0').addService(googletag.pubads());
				 googletag.defineSlot('/2011711/SN_top_banner_728x90', [[320, 50], [300, 50], [728, 90]], 'div-gpt-ad-1515200977819-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script>
    // GPT slots
    var gptAdSlots = []; // Created the Array To Get BrowserSize,Ad Size
    googletag.cmd.push(function() {
        var szmp_ldr = googletag.sizeMapping().addSize([0, 0], [300, 77]).addSize([768, 200], [728, 188]).addSize([1024, 200], [970, 250]).build();

        gptAdSlots[0] = googletag.defineSlot('/2011711/SN_top_page_970x250', [[300, 77], [728, 188], [970, 250]], 'div-gpt-ad-1549668921443-0').defineSizeMapping(szmp_ldr).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/2011711/SN_Interstitial_640x480', [640, 480], 'div-gpt-ad-1515010251358-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script src="//9897b99175c34c40896996435aa6db04.js.ubembed.com" async></script>

<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/pe-icon-social.css">
<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/pe-icon-7-filled.css">

<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/helper.css">
<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/social-style.css">
<link rel="stylesheet" href="/wp-content/themes/spacenews/style.css">
<script data-ad-client="ca-pub-7325072217129539" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src='https://www.google.com/recaptcha/api.js?render=6LftsXMUAAAAALlWG1yUWFRGkwxc7P-ZFroKILkc'></script></head>
<body class="post-template-default single single-post postid-97370 single-format-standard tribe-no-js tribe-theme-spacenews">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WS46P4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div id="container">
<div id="navs">
<nav id="nav" class="navigation show-for-medium-up hide-for-print" role="navigation">
<span class="red-block"></span>
<span class="black-block"></span>
<div class="row">
<div class="topics red"><ul id="menu-main-navigation-segments" class="menu"><li class="link-home"><a href="https://spacenews.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment current-post-ancestor current-menu-parent current-post-parent menu-item-36619"><a title="News" href="https://spacenews.com/segment/news/" class="Nav-link">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-36620"><a title="Opinion" href="https://spacenews.com/segment/opinion/" class="Nav-link">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81162"><a href="https://spacenews.com/segment/video/" class="Nav-link">Video</a></li>
</ul></div> <div class="topics black"><ul id="menu-main-navigation-sections" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21047"><a title="Launch" href="https://spacenews.com/section/launch-section/" class="Nav-link">Launch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85362"><a href="/section/civil/" class="Nav-link">Civil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21046"><a title="Business" href="https://spacenews.com/section/commercial/" class="Nav-link">Commercial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85347"><a href="/section/military/" class="Nav-link">Military</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21049"><a title="Policy &#038; Politics" href="https://spacenews.com/section/policy-politics/" class="Nav-link">Policy &#038; Politics</a></li>
</ul></div> </div>
</nav>
</div>
<div id='div-gpt-ad-1549668921443-0' class="ad-970">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549668921443-0'); });
                </script>
</div>
<header id="header" role="banner">
<div class="logo small-centered medium-centered large-uncentered print-only">
<a href="https://spacenews.com">
<img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/logo.png" alt="SpaceNews">
</a>
</div>
<div class="row hide-for-print">
<div class="container">
<div id="navs-mobile">
<div class="off-canvas-wrap mobile-toggle show-for-small-only" data-offcanvas>
<div class="left-off-canvas-toggle-wrap hide-for-print">
<a class="left-off-canvas-toggle" role="button">
<img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/hamburger.png" alt="mobile menu toggle">
</a>
</div>
<nav class="left-off-canvas-menu hide-for-print">
<ul id="menu-mobile-menu" class="menu off-canvas-list">
<li class="close-button exit-off-canvas">x close</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment current-post-ancestor current-menu-parent current-post-parent menu-item-36619"><a title="News" href="https://spacenews.com/segment/news/" class="Nav-link">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-36620"><a title="Opinion" href="https://spacenews.com/segment/opinion/" class="Nav-link">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81162"><a href="https://spacenews.com/segment/video/" class="Nav-link">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21047"><a title="Launch" href="https://spacenews.com/section/launch-section/" class="Nav-link">Launch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85362"><a href="/section/civil/" class="Nav-link">Civil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21046"><a title="Business" href="https://spacenews.com/section/commercial/" class="Nav-link">Commercial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85347"><a href="/section/military/" class="Nav-link">Military</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21049"><a title="Policy &#038; Politics" href="https://spacenews.com/section/policy-politics/" class="Nav-link">Policy &#038; Politics</a></li>
<li class="mobile-social">
<a class="facebook" href="https://www.facebook.com/SpaceNewsInc/">facebook</a>
<a class="twitter" href="https://twitter.com/SpaceNews_Inc">twitter</a>
<a class="youtube" href="https://www.youtube.com/user/SpaceNewsInc">youtube</a>
<a class="rss" href="https://spacenews.com/feed/">rss feed</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21051"><a href="https://spacenews.com/about/" class="Nav-link">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85971"><a href="https://spacenews.com/subscribe/" class="Nav-link">Magazine Subscription</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85968"><a target="_blank" rel="noopener noreferrer" href="https://spacenews.com/advertise-with-spacenews/" class="Nav-link">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85969"><a href="https://spacenews.com/newsletters/" class="Nav-link">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85970"><a href="https://spacenews.com/submit-your-event/" class="Nav-link">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-77628"><a href="https://spacenews.com/privacy-policy-2/" class="Nav-link">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50884"><a target="_blank" rel="noopener noreferrer" href="https://spacenews.com/reprints/" class="Nav-link">Reprints</a></li>
<li class="menu-item-object-custom"><a href="https://spacenews.com/newsletters/">Newsletter Sign Up</a></li>
<li class="menu-search"><form role="search" method="get" action="https://spacenews.com/">
<label style="display: none;">search</label>
<input type="text" class="home-input" value="" name="s" placeholder="Search SpaceNews.com">
<button type="submit" value="Search">Search</button>
</form></li>
</ul>
<span class="mobile-logo"><img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/logo-footer.png" alt="mobile spacenews logo"></span>
</nav>
</div>
<div class="logo small-centered medium-centered large-uncentered">
<a href="https://spacenews.com">
<img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/logo.png" alt="SpaceNews.com">
</a>
</div>
</div>
<div class="subscribe show-for-large-up">

<div id='div-gpt-ad-1493214538403-0' style='height:90px; width:300px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493214538403-0'); });
                                </script>
</div>
</div>
</div>
</div>
</header>
<div id="main-container" class="row">
<main id="main">
<article class="article clearfix">


<section class="article-content">

<div id="div-gpt-ad-1515200977819-0" class="ad">
<script type='text/javascript'>
					var bannerID = 'div-gpt-ad-1515200977819-0';
					googletag.cmd.push(function() { googletag.display(bannerID); });
					</script>
</div>
<h1 class="post-title">U.S. Space Force nameplates introduced for camouflage uniforms</h1>
<span class="authors">by <a href="https://spacenews.com/author/sandra-erwin/" title="Posts by Sandra Erwin" class="author url fn" rel="author">Sandra Erwin</a> &mdash; <time datetime="2020-01-18">January 18, 2020</time></span>
<div class="clearfix">
<figure class="featured wp-caption">
<img width="879" height="485" src="https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001-879x485.jpg" class="attachment-hp-large size-hp-large wp-post-image" alt="" srcset="https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001-879x485.jpg 879w, https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001-429x237.jpg 429w, https://spacenews.com/wp-content/uploads/2020/01/200113-F-RH307-1001-397x219.jpg 397w" sizes="(max-width: 879px) 100vw, 879px" /><figcaption class="wp-caption-text">Members of the 2nd Space Operations Squadron operate a GPS satellite at Schriever Air Force Base, Colorado. Credit: U.S. Air Force</figcaption> </figure>
<div class="tablet-wrapper">
<div class="synopsis">Space Force members will wear a full color flag on the left arm, whereas members of the U.S. Air Force wear a spice brown flag on the right arm.</div>
<p>WASHINGTON — The U.S. Space Force on Friday revealed the nameplates that airmen who are assigned to the Space Force will wear over their utility camouflage uniforms.</p>
<p><a href="https://twitter.com/SpaceForceDoD/status/1218335200964464650?s=20">A picture posted late Friday evening</a> on the U.S. Space Force’s official Twitter account shows a U.S. SPACE FORCE blue name tag on a camouflage battle uniform. Airmen who are assigned to the Space Force will wear the nameplates over the battle uniform made with the same camouflage pattern currently used by the U.S. Air Force and the U.S. Army.</p>
<p><img class="aligncenter size-content-half-size wp-image-97375" src="https://spacenews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-18-at-11.08.49-AM-1-309x253.png" alt="" width="309" height="253" srcset="https://spacenews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-18-at-11.08.49-AM-1-309x253.png 309w, https://spacenews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-18-at-11.08.49-AM-1-300x246.png 300w, https://spacenews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-18-at-11.08.49-AM-1-768x630.png 768w, https://spacenews.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-18-at-11.08.49-AM-1.png 800w" sizes="(max-width: 309px) 100vw, 309px" /></p><div id='div-gpt-ad-1515201170046-0' class='content-ad'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515201170046-0'); })</script></div>
<p>The photo also shows a full color flag on the left arm, which would be unique to the Space Force, as airmen wear a spice brown flag on the right arm.</p>
<p>The Twitter post by the U.S. Space Force immediately caused a stir on the internet, drawing thousands of reactions, including praise, outrage and mockery. One commenter asked why the members of the Space Force would need to wear camouflage in space.</p>
<p>The response from the U.S. Space Force: “We don’t. Space Operators are on the ground, on Earth working with joint partners like the @usairforce and @USArmy. Hence utilizing their uniform.”</p>
<p>The Space Force <a href="https://www.theblaze.com/news/space-force-hits-back-after-liberal-writer-mocks-idiocracy-of-new-camoflouge-uniforms">in response to criticism</a> on Twitter said it is using the same camouflage pattern as the other services because it &#8220;saves taxpayer dollars, in addition to establishing uniformity within the U.S. military. &#8220;Members will look like their joint counterparts they&#8217;ll be working with, on the ground.&#8221;</p>
<p>Air Force space professionals have been wearing the OCP (operational camouflage pattern) uniform for years at home station and deployed locations. According to a military source, the U.S. Space Force OCP patch configuration consists of last name, service, rank and functional badges embroidered with a distinct blue thread and a full color U.S. flag and higher headquarters patch on the left shoulder.</p>
<p>U.S. Space Force members will be authorized to wear this configuration on their OCPs once they are fully transferred into the Space Force.</p>
<p>About 16,000 airmen who worked for the U.S. Air Force Space Command have been assigned to the U.S. Space Force but only Chief of Space Operations Gen. John Raymond has officially become a member of the new service. All other airmen will have to go through a transfer process to officially leave the Air Force and be re-enlisted or re-commissioned in the Space Force. Transfers are expected to begin later this year. Civilians assigned to the Space Force will remain employees of the Department of the Air Force.</p>
<p><strong>New service seal</strong></p>
<p><a href="https://spacenews.com/u-s-space-force-begins-to-organize-pentagon-staff-and-field-operations/">In an interview Jan. 16</a> with <em>SpaceNews</em>, Raymond said Space Force planning teams have been working on new uniform designs, the Space Force logo and seal. Details were briefed Jan. 15 to President Trump at a White House meeting by Raymond, Defense Secretary Mark Esper and Air Force Secretary Barbara Barrett. Raymond said there was a “really good conversation” with the president but did not elaborate.</p>
<p>According to sources, Trump has approved a Space Force seal design and it will likely be revealed on Twitter soon, perhaps by Trump himself.</p>
<p><strong>Space Force job openings</strong></p>
<p>The Space Force has posted several job opportunities for civilians on <a href="https://www.usajobs.gov/Search/?k=%22space%20force%22&amp;p=1">USAjobs.gov</a></p>
<p>The openings posted last week are for research analysts and program managers in areas such as Space Force strategic deterrence, developing and planning a total force structure, formulating plans and policies for space operations, space command and control, space superiority and special access programs supporting the U.S. Space Force.</p>
<p>“The National Defense Authorization Act for FY2020 approved a new, independent Space Force in the Department of the Air Force. The U.S. Space Force is a military service that organizes, trains and equips space forces in order to protect U.S. and allied interests in space and to provide space capabilities to the joint force,” says USAJobs. “This new military branch is taking shape and is recruiting!”</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"></span> <div class="share-this-mobile clearfix hide-for-print">
<span class='st_email_custom'><i class="pe-7f-mail pe-2x pe-bg"></i></span>
<span class='st_facebook_custom'><i class="pe-so-facebook pe-2x pe-bg"></i></span>
<span class='st_twitter_custom'><i class="pe-so-twitter pe-2x pe-bg"></i></span>
<span class='st_linkedin_custom'><i class="pe-so-linkedin pe-2x pe-bg"></i></span>
<span class='st_reddit_custom'><i class="pe-so-reddit pe-2x pe-bg"></i></span>
</div>
<div class="tax-container">
<a href="https://spacenews.com/section/military/" class="tinier button red">
Military </a>
<a href="https://spacenews.com/tag/space-force/" title="Space Force Tag" class="tinier button black">Space Force</a> </div>
<div class="hide-for-print">
<div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div> </div>
</div>
</div>
<br>
<div id="disqus_thread" data-disqus-shortname="spacenewsinc"></div>
<script>
/**************************************************************/
/*AM22 Named Function to load Disqus - START*/
var disqus_identifier = window.location.url; //Use current page URL as Disqus_URL_Identifier. You can change it as per your requirement.
var ds_loaded = false; //To track loading only once on a page.
function loadDisqus()
{
    var disqus_div = $("#disqus_thread"); //The ID of the Disqus DIV tag
    var top = disqus_div.offset().top;
    var disqus_data = disqus_div.data();
    if ( !ds_loaded && $(window).scrollTop() + $(window).height() > top )
    {
        ds_loaded = true;
        for (var key in disqus_data)
        {
            if (key.substr(0,6) == 'disqus')
            {
                window['disqus_' + key.replace('disqus','').toLowerCase()] = disqus_data[key];
            }
        }
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + window.disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
}
/*AM22 Named Function to load Disqus - END*/
/*AM22 Disqus lazy load - START*/
$(function ()
{
    var disqus_div = $("#disqus_thread");
    if (disqus_div.size() > 0)
    {
        $(window).scroll(loadDisqus);
    }
}
);
/*AM22 Disqus lazy load - END*/
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section>
</article>
</main>
<aside id="aside" class="sidebar hide-for-print">
<div id="sidebar-search" class="widget">
<form role="search" method="get" action="https://spacenews.com/">
<label style="display: none;">search</label>
<input type="text" class="home-input" value="" name="s" placeholder="Search SpaceNews.com">
<button type="submit" value="Search">Search</button>
</form>
</div>

<div id="div-gpt-ad-1433272633157-3" class="ad">
<script type='text/javascript'>
          var sidebarID = 'div-gpt-ad-1433272633157-3';
          googletag.cmd.push(function() { googletag.display(sidebarID); });
          </script>
</div>
<li id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1440044651242-0" class="ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440044651242-0'); });
</script>
</div></div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="div-gpt-ad-1460053432685-0" class="ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460053432685-0'); });
</script>
</div></div></li>
<div id="social-boxs" class="widget"> <a href="/newsletters"><img src="/wp-content/uploads/2019/02/inbox-news3.jpg"></a>
</div>
<li id="wpp-7" class="widget popular-posts">
<h2 class="widgettitle">Most Read</h2>


<ol class="c">
<li class="reds"><a href="https://spacenews.com/u-s-space-force-begins-to-organize-pentagon-staff-and-field-operations/" class="wpp-post-title" target="_self">U.S. Space Force begins to organize Pentagon staff and field operations</a> <span class="wpp-meta post-stats"></span></li>
<li class="reds"><a href="https://spacenews.com/spacex-to-test-crew-dragon-launch-abort-system/" class="wpp-post-title" target="_self">SpaceX to test Crew Dragon launch abort system</a> <span class="wpp-meta post-stats"></span></li>
<li class="reds"><a href="https://spacenews.com/power-loss-halves-eutelsat-5-west-b-capacity-hosted-payload-spared/" class="wpp-post-title" target="_self">Power loss halves Eutelsat 5 West B capacity, hosted payload spared</a> <span class="wpp-meta post-stats"></span></li>
<li class="reds"><a href="https://spacenews.com/arianespace-launches-eutelsat-isro-satellites-on-first-2020-mission/" class="wpp-post-title" target="_self">Arianespace launches Eutelsat, ISRO satellites on first 2020 mission</a> <span class="wpp-meta post-stats"></span></li>
</ol>
</li>
<li id="tribe-events-adv-list-widget-6" class="widget tribe-events-adv-list-widget"><h2 class="widgettitle">Upcoming Events</h2>
<div id="events" class="widget">
<div class="event-list">
<div class="border clearfix">
<h4>Upcoming Events</h4>
<a class="see-all" href="https://spacenews.com/events/">See All<span class="arrow">arrow</span></a>
</div>

<div class="type-tribe_events post-97195 tribe-clearfix tribe-events-venue-94355">
<div class="tribe-mini-calendar-event event--1 ">
<div class="list-date">
<span class="list-dayname">Jan</span>
<span class="list-daynumber">22</span>
</div>
<div class="list-info">
<h4 class="entry-title summary">
<a href="https://spacenews.com/event/the-role-of-satellites-in-enabling-emerging-technologies/" rel="bookmark">The Role of Satellites in Enabling Emerging Technologies</a>
</h4>
<div class="vcard adr location">
</div> 
</div> 
</div>
</div>

<div class="type-tribe_events post-94364 tribe-clearfix">
<div class="tribe-mini-calendar-event event--1 ">
<div class="list-date">
<span class="list-dayname">Jan</span>
<span class="list-daynumber">29</span>
</div>
<div class="list-info">
<h4 class="entry-title summary">
<a href="https://spacenews.com/event/the-23rd-annual-faa-commercial-space-transportation-conference-2/" rel="bookmark">The 23rd Annual FAA Commercial Space Transportation Conference</a>
</h4>
<div class="vcard adr location">
</div> 
</div> 
</div>
</div>

<div class="type-tribe_events post-91949 tribe-clearfix tribe-events-category-conferences tribe-events-category-featured tribe-events-category-meetings tribe-events-category-networking tribe-events-venue-81606 tribe-events-organizer-73693">
<div class="tribe-mini-calendar-event event--1 ">
<div class="list-date">
<span class="list-dayname">Jan</span>
<span class="list-daynumber">30</span>
</div>
<div class="list-info">
<h4 class="entry-title summary">
<a href="https://spacenews.com/event/mobile-deployable-communications-2020/" rel="bookmark">Mobile Deployable Communications 2020</a>
</h4>
<div class="vcard adr location">
</div> 
</div> 
</div>
</div>
</li>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"The Role of Satellites in Enabling Emerging Technologies","description":"&lt;p&gt;Over the next decade, technologies that were once thought to be futuristic will play an increasingly important role in shaping our economy and basic way of life. These technologies \u2013 including autonomous vehicles (cars, trucks, farm equipment, maritime), drones, and even autonomous landing technology for general aviation aircraft \u2013 will need to rely on a [&hellip;]&lt;/p&gt;\\n","url":"https://spacenews.com/event/the-role-of-satellites-in-enabling-emerging-technologies/","startDate":"2020-01-22T12:30:00-05:00","endDate":"2020-01-22T13:30:00-05:00","location":{"@type":"Place","name":"Rayburn House Office Building","description":"","url":"https://spacenews.com/venue/rayburn-house-office-building/","address":{"@type":"PostalAddress","streetAddress":"45 Independence Ave SW, Washington, DC 20515","addressLocality":"Washington","addressRegion":"DC","postalCode":"20515"},"geo":{"@type":"GeoCoordinates","latitude":38.8871071,"longitude":-77.0104749},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"0","priceCurrency":"USD","url":"https://spacenews.com/event/the-role-of-satellites-in-enabling-emerging-technologies/","category":"primary","availability":"inStock","validFrom":"2020-01-13T00:00:00+00:00"},"performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"The 23rd Annual FAA Commercial Space Transportation Conference","description":"&lt;p&gt;Please join us for The 23rd Annual FAA Commercial Space Transportation Conference on Wednesday, January 29th and Thursday, January 30th of 2020 in Washington D.C. Early-bird registration ends Dec. 1st.&lt;/p&gt;\\n","image":"https://spacenews.com/wp-content/uploads/2019/10/https___cdn.evbuc_.com_images_74316727_327356253823_1_original.jpg","url":"https://spacenews.com/event/the-23rd-annual-faa-commercial-space-transportation-conference-2/","startDate":"2020-01-29T12:30:00-05:00","endDate":"2020-01-30T17:00:00-05:00","performer":"Organization"},{"@context":"http://schema.org","@type":"Event","name":"Mobile Deployable Communications 2020","description":"&lt;p&gt;With support from the Polish Armed Forces, the 13th annual Mobile Deployable Communications conference returns to Warsaw in January 2020. Featuring exclusive briefings from key regional partners and their international allies, the conference explores battlefield communications systems in the Central and Eastern European operational environment and their role in maximising operational effectiveness. Effective communication on [&hellip;]&lt;/p&gt;\\n","image":"https://spacenews.com/wp-content/uploads/2019/08/650x650-MDC.jpg","url":"https://spacenews.com/event/mobile-deployable-communications-2020/","startDate":"2020-01-30T00:00:00+01:00","endDate":"2020-01-31T23:59:59+01:00","location":{"@type":"Place","name":"MARRIOTT HOTEL WARSAW","description":"","url":"https://spacenews.com/venue/marriott-hotel-warsaw/","address":{"@type":"PostalAddress","streetAddress":"Al. Jerozolimskie 65/79","addressLocality":"Warsaw","addressCountry":"Poland"},"geo":{"@type":"GeoCoordinates","latitude":52.2276614,"longitude":21.00425},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"SMi Group","description":"","url":"https://spacenews.com/organizer/smi-group/","telephone":"02078276138","email":"&#115;ca&#114;g&#97;n&#64;&#115;&#109;i&#45;&#111;&#110;l&#105;&#110;e&#46;c&#111;&#46;&#117;&#107;","sameAs":""},"performer":"Organization"}]
</script>
</aside>
</div>
</div> 
</div> 
<footer id="footer" role="contentinfo">
<div class="row">
<div class="container">
<a href="https://spacenews.com"><span class="logo">SpaceNews</span></a>
<p class="copyright hidden-for-medium-up">2020 Spacenews, Inc. All Rights Reserved</p>
<nav class="footer-nav show-for-medium-up navigation hide-for-print" role="navigation">
<ul class="Nav-menu Nav-menu--depth0 menu"><li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-21051"><a href="https://spacenews.com/about/" class="Nav-link">About</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85971"><a href="https://spacenews.com/subscribe/" class="Nav-link">Magazine Subscription</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85968"><a target="_blank" rel="noopener noreferrer" href="https://spacenews.com/advertise-with-spacenews/" class="Nav-link">Advertise</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85969"><a href="https://spacenews.com/newsletters/" class="Nav-link">Newsletters</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85970"><a href="https://spacenews.com/submit-your-event/" class="Nav-link">Events</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-77628"><a href="https://spacenews.com/privacy-policy-2/" class="Nav-link">Privacy Policy</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-50884"><a target="_blank" rel="noopener noreferrer" href="https://spacenews.com/reprints/" class="Nav-link">Reprints</a></li>
</ul> </nav>
<div id="footer-social_icons" class="show-for-large-up navigation">

<ul class="menu">
<li id="facebook" class="icon"><a href="https://www.facebook.com/SpaceNewsInc/" target="_blank">facebook</a></li>
<li id="twitter" class="icon"><a href="https://twitter.com/SpaceNews_Inc" target="_blank">twitter</a></li>
<li id="youtube" class="icon"><a href="https://www.youtube.com/user/SpaceNewsInc" target="_blank">youtube</a></li>
<li id="rss" class="icon"><a href="https://spacenews.com/feed/" target="_blank">rss</a></li>
</ul>
</div>
</div>
</div>
</footer>
<div id="stash-footer"><script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(97370,{"ajax_nonce":"14e75b8196"});Contextly.ready("widgets");	});
	</script>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://spacenews.com/?gdbc-client=3.1.36-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='widget-calendar-pro-style-css' href='https://spacenews.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-override-style-css' href='https://spacenews.com/wp-content/themes/spacenews/tribe-events/pro/widget-calendar.css?ver=4.7.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spacenewsinc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"97370 https:\/\/spacenews.com\/?p=97370","disqusShortname":"spacenewsinc","disqusTitle":"U.S. Space Force nameplates introduced for camouflage uniforms","disqusUrl":"https:\/\/spacenews.com\/u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms\/","postId":"97370"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/theia-sticky-sidebar-premium/dist/js/ResizeSensor.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/theia-sticky-sidebar-premium/dist/js/theia-sticky-sidebar.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/theia-sticky-sidebar-premium/dist/js/main.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.js?ver=1570830184'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.offcanvas.js?ver=1570830184'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.tab.js?ver=1570830184'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.equalizer.js?ver=1570830184'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/js/site.js?ver=1570830184'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinitescroll_vars = {"ajaxurl":"https:\/\/spacenews.com\/wp-admin\/admin-ajax.php","query":{"name":"u-s-space-force-name-tags-introduced-for-airmen-battle-uniforms","lazy_load_term_meta":true,"posts_per_page":16,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/js/infinitescroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://spacenews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</div>
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-tK4wqnw7GRM9m"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-tK4wqnw7GRM9m.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>grecaptcha.ready(function () {grecaptcha.execute('6LftsXMUAAAAALlWG1yUWFRGkwxc7P-ZFroKILkc').then(function (token) {let u = new URL('/cdn-cgi/l/chk_captcha_v3?req_id=5577d80eaf8fea8e', window.location.href);u.searchParams.set('t', token);let xhr = new XMLHttpRequest();xhr.open('GET', u.toString());xhr.send();});});</script></body>
</html>
