<!doctype html>
<!--[if IE 8]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie-8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js ie9 lt-ie10"><![endif]-->
<!--[if !IE]> --> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/pZkomXYjAAyWELirxs-yAtiXZLo.js"></script><link rel="apple-touch-icon" sizes="57x57" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://spacenews.com/wp-content/themes/spacenews/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://spacenews.com/wp-content/themes/spacenews/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://spacenews.com/wp-content/themes/spacenews/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://spacenews.com/wp-content/themes/spacenews/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://spacenews.com/wp-content/themes/spacenews/favicon-16x16.png">
<link rel="manifest" href="https://spacenews.com/wp-content/themes/spacenews/manifest.json">
<script src="//9897b99175c34c40896996435aa6db04.js.ubembed.com" async></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W2RQWPD');</script>

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://spacenews.com/wp-content/themes/spacenews/ms-icon-144x144.png">
<script> var THEME_IMG_URI = "https://spacenews.com/wp-content/themes/spacenews/assets/img";</script>
<meta name='contextly-page' id='contextly-page' content='{"title":"Iceye and APSI enter pact to sell radar imagery in South Korea","url":"https:\/\/spacenews.com\/iceye-apsi-mou\/","pub_date":"2019-05-15 09:00:48","mod_date":"2019-05-14 23:22:45","type":"post","post_id":"89054","author_id":"10917","author_name":"Debra Werner","author_display_name":"Debra Werner","tags":["Asia Pacific Satellite Inc.","Iceye","SAR"],"categories":[],"image":"https:\/\/spacenews.com\/wp-content\/uploads\/2019\/05\/rsz_iceye-x2-sar-image-seoul-south-korea-feb-2019-1600px.jpg"}' />

<title>Iceye and APSI enter pact to sell radar imagery in South Korea - SpaceNews.com</title>
<link rel="canonical" href="https://spacenews.com/iceye-apsi-mou/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iceye and APSI enter pact to sell radar imagery in South Korea - SpaceNews.com" />
<meta property="og:description" content="Asia Pacific Satellite Inc. and Iceye, the Finnish company that launched the first synthetic aperture radar microsatellite, announced a memorandum of understanding May 15 to deliver radar imagery to government and commercial customers in South Korea." />
<meta property="og:url" content="https://spacenews.com/iceye-apsi-mou/" />
<meta property="og:site_name" content="SpaceNews.com" />
<meta property="article:publisher" content="https://www.facebook.com/SpaceNewsInc/" />
<meta property="article:tag" content="Asia Pacific Satellite Inc." />
<meta property="article:tag" content="Iceye" />
<meta property="article:tag" content="SAR" />
<meta property="article:published_time" content="2019-05-15T09:00:48-04:00" />
<meta property="article:modified_time" content="2019-05-14T23:22:45-04:00" />
<meta property="og:updated_time" content="2019-05-14T23:22:45-04:00" />
<meta property="og:image" content="https://spacenews.com/wp-content/uploads/2019/05/rsz_iceye-x2-sar-image-seoul-south-korea-feb-2019-1600px.jpg" />
<meta property="og:image:width" content="879" />
<meta property="og:image:height" content="586" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Asia Pacific Satellite Inc. and Iceye, the Finnish company that launched the first synthetic aperture radar microsatellite, announced a memorandum of understanding May 15 to deliver radar imagery to government and commercial customers in South Korea." />
<meta name="twitter:title" content="Iceye and APSI enter pact to sell radar imagery in South Korea - SpaceNews.com" />
<meta name="twitter:site" content="@SpaceNews_Inc" />
<meta name="twitter:image" content="https://spacenews.com/wp-content/uploads/2019/05/rsz_iceye-x2-sar-image-seoul-south-korea-feb-2019-1600px.jpg" />
<meta name="twitter:creator" content="@SpaceNews_Inc" />

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/spacenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css' href='https://spacenews.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css' href='https://spacenews.com/wp-content/themes/spacenews/tribe-events/pro/widget-calendar.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css' href='https://spacenews.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css' href='https://spacenews.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.18' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='open-sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans:400italic,400,700,800" type='text/css' media='screen' />
<link rel='stylesheet' id='site-css' href='https://spacenews.com/wp-content/themes/spacenews/assets/css/site.css?ver=1555560134' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-styles-builder-css' href='//spacenews.com/wp-content/uploads/mc4wp-stylesheets/bundle.css?ver=1557514341' type='text/css' media='all' />
<script>var jquery_placeholder_url = 'https://spacenews.com/wp-content/plugins/gravity-forms-placeholders-master/jquery.placeholder-1.0.1.js';</script><script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/jquery/dist/jquery.js?ver=1418014329'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/spacenews.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"89054","token":"2cad0887f4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/modernizr/modernizr-custom.js?ver=1416542991'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DfpVars = {"loggedIn":"false","home":"false","pageSlug":"iceye-apsi-mou","sponsored":"false","single":"true","post_id":"89054","segment":["News"],"section":["Commercial"],"feature":[],"profile":[],"tag":["Asia Pacific Satellite Inc.","Iceye","SAR"],"taxArchive":null,"tax":null,"search":"false","archive":null,"author":["debra-werner"],"post_type":"post"};
var DfpSlots = {"ad_small":[{"name":"SN_bottom_right_300x250","id":""}],"ad_large":[{"name":"SN_top_right_300x250","id":"div-gpt-ad-1433272633157-3"}],"banner":[{"name":"SN_top_banner_728x90","id":"div-gpt-ad-1515200977819-0"}],"ad_content":[{"name":"SN_content_ad_728x90","id":"div-gpt-ad-1515201170046-0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/js/dfp.js?ver=1554741391'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/gravity-forms-placeholders-master/gf.placeholders.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://spacenews.com/wp-json/' />
<link rel='shortlink' href='https://spacenews.com/?p=89054' />
<link rel="alternate" type="application/json+oembed" href="https://spacenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspacenews.com%2Ficeye-apsi-mou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://spacenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fspacenews.com%2Ficeye-apsi-mou%2F&#038;format=xml" />
<script type="text/javascript">
	(function (w, d, id, ns, s) {
		var c = w[ns] = w[ns] || {};
		if (!c.ready) {
			c.q = [];
			c.ready = function () {
				c.q.push(arguments);
			};
						c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.context.ly\/wp-plugin\/5.0.7\/js\/contextly-wordpress.js"],"foreign":true}}]);
						c.ready.apply(c, ["libraries",{"jquery":false}]);
						c.ready.apply(c, ["load","wp\/widgets"]);
					}

				if (!d.getElementById(id)) {
			var e = d.createElement(s);
			e.id = id;
			e.src = "https:\/\/assets.context.ly\/kit\/5.latest\/loader.js";
			var h = d.getElementsByTagName(s)[0];
			h.parentNode.insertBefore(e, h);
		}
			})(window, document, 'ctx-loader', 'Contextly', 'script');

	(function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="spacenews501elmp01blackmesh";
	v["https"]=true;
	v["client"]={"client":"wp","version":"5.0.7"};
	})(Contextly,"overrides");
(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="https:\/\/spacenews.com\/wp-admin\/admin-ajax.php";
	})(Contextly,"wpdata");
</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://spacenews.com"><link rel="https://theeventscalendar.com/" href="https://spacenews.com/wp-json/tribe/events/v1/" /><style type="text/css" media="screen">
</style>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "43de50e6-ddc7-49d1-bf16-435a6532055a", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/2011711/SN_bottom_right_300x250', [300, 250], 'div-gpt-ad-1440044651242-0').addService(googletag.pubads());
		googletag.defineSlot('/2011711/SN-ad-unit-for-logos(300x70)', [250, 48], 'div-gpt-ad-1463077639533-0').addService(googletag.pubads());
		googletag.defineSlot('/2011711/SN-Conference_sponsorship_300x300', [300, 300], 'div-gpt-ad-1460053432685-0').addService(googletag.pubads());
        googletag.defineSlot('/2011711/Sub-300', [300, 90], 'div-gpt-ad-1493214538403-0').addService(googletag.pubads());
		// googletag.defineSlot('/2011711/SN_content_ad_728x90', [[320, 50], [728, 90],[728, 180], [300, 50]], 'div-gpt-ad-1515201170046-0').addService(googletag.pubads());
        // googletag.defineSlot('/2011711/SN_top_banner_728x90', [[320, 50], [300, 50], [728, 90]], 'div-gpt-ad-1515200977819-0').addService(googletag.pubads());

        // googletag.sizeMapping().addSize([0, 0], [300, 77]).addSize([768, 200], [728, 188]).addSize([1024, 200], [970, 250]).build();
        // googletag.defineSlot('/2011711/SN_top_page_970x250', [[300, 77], [728, 188], [970, 250]], 'div-gpt-ad-1549668921443-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script>
    // GPT slots
    var gptAdSlots = []; // Created the Array To Get BrowserSize,Ad Size
    googletag.cmd.push(function() {
        var szmp_ldr = googletag.sizeMapping().addSize([0, 0], [300, 77]).addSize([768, 200], [728, 188]).addSize([1024, 200], [970, 250]).build();

        gptAdSlots[0] = googletag.defineSlot('/2011711/SN_top_page_970x250', [[300, 77], [728, 188], [970, 250]], 'div-gpt-ad-1549668921443-0').defineSizeMapping(szmp_ldr).addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>
<script src="//9897b99175c34c40896996435aa6db04.js.ubembed.com" async></script>

<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/pe-icon-social.css">
<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/pe-icon-7-filled.css">

<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/helper.css">
<link rel="stylesheet" href="/wp-content/themes/spacenews/assets/css/icon/pe-icon-social/css/social-style.css">
<link rel="stylesheet" href="/wp-content/themes/spacenews/style.css">
<script src='https://www.google.com/recaptcha/api.js?render=6LftsXMUAAAAALlWG1yUWFRGkwxc7P-ZFroKILkc'></script></head>
<body class="single single-post postid-89054 single-format-standard tribe-no-js tribe-theme-spacenews">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2RQWPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div id="container">
<div id="navs">
<nav id="nav" class="navigation show-for-medium-up hide-for-print" role="navigation">
<span class="red-block"></span>
<span class="black-block"></span>
<div class="row">
<div class="topics red"><ul id="menu-main-navigation-segments" class="menu"><li class="link-home"><a href="https://spacenews.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment current-post-ancestor current-menu-parent current-post-parent menu-item-36619"><a title="News" href="https://spacenews.com/segment/news/" class="Nav-link">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-36620"><a title="Opinion" href="https://spacenews.com/segment/opinion/" class="Nav-link">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81162"><a href="https://spacenews.com/segment/video/" class="Nav-link">Video</a></li>
</ul></div> <div class="topics black"><ul id="menu-main-navigation-sections" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21047"><a title="Launch" href="https://spacenews.com/section/launch/" class="Nav-link">Launch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85362"><a href="/section/civil/" class="Nav-link">Civil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section current-post-ancestor current-menu-parent current-post-parent menu-item-21046"><a title="Business" href="https://spacenews.com/section/commercial/" class="Nav-link">Commercial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85347"><a href="/section/military/" class="Nav-link">Military</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21049"><a title="Policy &#038; Politics" href="https://spacenews.com/section/policy-politics/" class="Nav-link">Policy &#038; Politics</a></li>
</ul></div> </div>
</nav>
</div>
<div id='div-gpt-ad-1549668921443-0' class="ad-970">
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549668921443-0'); });
                </script>
</div>
<header id="header" role="banner">
<div class="logo small-centered medium-centered large-uncentered print-only">
<a href="https://spacenews.com">
<img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/logo.png" alt="SpaceNews">
</a>
</div>
<div class="row hide-for-print">
<div class="container">
<div id="navs-mobile">
<div class="off-canvas-wrap mobile-toggle show-for-small-only" data-offcanvas>
<div class="left-off-canvas-toggle-wrap hide-for-print">
<a class="left-off-canvas-toggle" role="button">
<img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/hamburger.png" alt="mobile menu toggle">
</a>
</div>
<nav class="left-off-canvas-menu hide-for-print">
<ul id="menu-mobile-menu" class="menu off-canvas-list">
<li class="close-button exit-off-canvas">x close</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment current-post-ancestor current-menu-parent current-post-parent menu-item-36619"><a title="News" href="https://spacenews.com/segment/news/" class="Nav-link">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-segment menu-item-36620"><a title="Opinion" href="https://spacenews.com/segment/opinion/" class="Nav-link">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81162"><a href="https://spacenews.com/segment/video/" class="Nav-link">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21047"><a title="Launch" href="https://spacenews.com/section/launch/" class="Nav-link">Launch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85362"><a href="/section/civil/" class="Nav-link">Civil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section current-post-ancestor current-menu-parent current-post-parent menu-item-21046"><a title="Business" href="https://spacenews.com/section/commercial/" class="Nav-link">Commercial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85347"><a href="/section/military/" class="Nav-link">Military</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-21049"><a title="Policy &#038; Politics" href="https://spacenews.com/section/policy-politics/" class="Nav-link">Policy &#038; Politics</a></li>
<li class="mobile-social">
<a class="facebook" href="https://www.facebook.com/SpaceNewsInc/">facebook</a>
<a class="twitter" href="https://twitter.com/SpaceNews_Inc">twitter</a>
<a class="youtube" href="https://www.youtube.com/user/SpaceNewsInc">youtube</a>
<a class="rss" href="https://spacenews.com/feed/">rss feed</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21051"><a href="https://spacenews.com/about/" class="Nav-link">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85968"><a target="_blank" href="https://spacenews.com/advertise-with-spacenews/" class="Nav-link">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85969"><a href="https://spacenews.com/newsletters/" class="Nav-link">Newsletters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85971"><a href="https://spacenews.com/subscribe/" class="Nav-link">Subscription Management</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50884"><a target="_blank" href="https://spacenews.com/reprints/" class="Nav-link">Reprints</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77628"><a href="https://spacenews.com/privacy-policy-2/" class="Nav-link">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85970"><a href="https://spacenews.com/submit-your-event/" class="Nav-link">Events</a></li>
<li class="menu-item-object-custom"><a href="https://spacenews.com/newsletters/">Newsletter Sign Up</a></li>
<li class="menu-search"><form role="search" method="get" action="https://spacenews.com/">
<label style="display: none;">search</label>
<input type="text" class="home-input" value="" name="s" placeholder="Search SpaceNews.com">
 <button type="submit" value="Search">Search</button>
</form></li>
</ul>
<span class="mobile-logo"><img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/logo-footer.png" alt="mobile spacenews logo"></span>
</nav>
</div>
<div class="logo small-centered medium-centered large-uncentered">
<a href="https://spacenews.com">
<img src="https://spacenews.com/wp-content/themes/spacenews/assets/img/logo.png" alt="SpaceNews.com">
</a>
</div>
</div>
<div class="subscribe show-for-large-up">

<div id='div-gpt-ad-1493214538403-0' style='height:90px; width:300px;'>
<script>
                                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493214538403-0'); });
                                </script>
</div>
</div>
</div>
</div>
</header>
<div id="main-container" class="row">
<main id="main">
<article class="article clearfix">


<section class="article-content">

<div id="div-gpt-ad-1515200977819-0" class="ad">
<script type='text/javascript'>
					var bannerID = 'div-gpt-ad-1515200977819-0';
					googletag.cmd.push(function() { googletag.display(bannerID); });
					</script>
</div>
<h1 class="post-title">Iceye and APSI enter pact to sell radar imagery in South Korea</h1>
<span class="authors">by <a href="https://spacenews.com/author/debra-werner/" title="Posts by Debra Werner" class="author url fn" rel="author">Debra Werner</a> &mdash; <time datetime="2019-05-15">May 15, 2019</time></span>
<div class="clearfix">
<figure class="featured wp-caption">
<img width="879" height="485" src="https://spacenews.com/wp-content/uploads/2019/05/rsz_iceye-x2-sar-image-seoul-south-korea-feb-2019-1600px-879x485.jpg" class="attachment-hp-large size-hp-large wp-post-image" alt="Iceye, the Finnish startup that launched the first synthetic aperture radar microsatellite in 2018, captured this image of Seoul, South Korea, with its second satellite, Iceye-X2, sent into orbit in December on a SpaceX Falcon 9 rocket from Vandenberg Air Force Base in California. Credit: Iceye" srcset="https://spacenews.com/wp-content/uploads/2019/05/rsz_iceye-x2-sar-image-seoul-south-korea-feb-2019-1600px-879x485.jpg 879w, https://spacenews.com/wp-content/uploads/2019/05/rsz_iceye-x2-sar-image-seoul-south-korea-feb-2019-1600px-429x237.jpg 429w, https://spacenews.com/wp-content/uploads/2019/05/rsz_iceye-x2-sar-image-seoul-south-korea-feb-2019-1600px-397x219.jpg 397w" sizes="(max-width: 879px) 100vw, 879px" /><figcaption class="wp-caption-text">Iceye, the Finnish startup that launched the first synthetic aperture radar microsatellite in 2018, captured this image of Seoul, South Korea, with its second satellite, Iceye-X2, sent into orbit in December on a SpaceX Falcon 9 rocket from Vandenberg Air Force Base in California. Credit: Iceye</figcaption> </figure>
<div class="tablet-wrapper">
<div class="synopsis"></div>
<p>SAN FRANCISCO &#8212; Asia Pacific Satellite Inc. and Iceye, the Finnish company that launched the first synthetic aperture radar microsatellite, announced a memorandum of understanding May 15 to deliver radar imagery to government and commercial customers in South Korea.</p>
<p><strong>“</strong>This partnership is significant for Iceye because it’s an additional step towards serving a growing global customer base, and in particular the South Korean market,” Rafal Modrzewski, Iceye CEO and co-founder told <em>SpaceNews </em>by email. “The local expertise of APSI allows Iceye to serve the local market effectively, and Iceye’s technology allows APSI to further the South Korean synthetic aperture radar market with improved radar satellite data capabilities.”</p>
<p><a href="https://spacenews.com/pslv-launch-a-milestone-for-india-and-several-companies/">Iceye launched its first radar satellite in January 2018</a> on India&#8217;s Polar Satellite Launch Vehicle and its second, <a href="https://spacenews.com/spacex-launches-all-smallsat-falcon-9-mission/">Iceye-X2, in December on a Falcon 9 rocket</a> from Vandenberg Air Force Base in California. The company plans to launch as many as five additional satellites by the end of the year.</p><div id='div-gpt-ad-1515201170046-0' class='content-ad'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515201170046-0'); })</script></div>
<p>To quickly expand its global customer base, Iceye is focusing first on countries like South Korea where data consumers are quick to adopt the firm&#8217;s radar imagery, Modrzewski said. “Concretely, our capacity is needed worldwide, and those customers who are quick to act will continue to get Iceye’s attention first.”</p>
<p>APSI, a company based in Seoul and established in 2000, provides equipment and services for multiple government programs in South Korea, according to the May 15 news release. Working with Iceye, APSI will expand its business to provide “further data, hardware and radar imaging solutions to the government of South Korea,” the release added.</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div></p><span class="ctx-article-root"></span> <div class="share-this-mobile clearfix hide-for-print">
<span class='st_email_custom'><i class="pe-7f-mail pe-2x pe-bg"></i></span>
<span class='st_facebook_custom'><i class="pe-so-facebook pe-2x pe-bg"></i></span>
<span class='st_twitter_custom'><i class="pe-so-twitter pe-2x pe-bg"></i></span>
<span class='st_linkedin_custom'><i class="pe-so-linkedin pe-2x pe-bg"></i></span>
<span class='st_reddit_custom'><i class="pe-so-reddit pe-2x pe-bg"></i></span>
</div>
<div class="tax-container">
<a href="https://spacenews.com/section/commercial/" class="tinier button red">
Commercial </a>
<a href="https://spacenews.com/tag/asia-pacific-satellite-inc/" title="Asia Pacific Satellite Inc. Tag" class="tinier button black">Asia Pacific Satellite Inc.</a><a href="https://spacenews.com/tag/iceye/" title="Iceye Tag" class="tinier button black">Iceye</a><a href="https://spacenews.com/tag/sar/" title="SAR Tag" class="tinier button black">SAR</a> </div>
<div class="hide-for-print">
<div class='ctx-module-container ctx_shortcode_placement ctx-clearfix'></div> </div>
</div>
</div>
<br>
<div id="disqus_thread" data-disqus-shortname="spacenewsinc"></div>
<script>
/**************************************************************/
/*AM22 Named Function to load Disqus - START*/
var disqus_identifier = window.location.url; //Use current page URL as Disqus_URL_Identifier. You can change it as per your requirement.
var ds_loaded = false; //To track loading only once on a page.
function loadDisqus()
{
    var disqus_div = $("#disqus_thread"); //The ID of the Disqus DIV tag
    var top = disqus_div.offset().top;
    var disqus_data = disqus_div.data();
    if ( !ds_loaded && $(window).scrollTop() + $(window).height() > top )
    {
        ds_loaded = true;
        for (var key in disqus_data)
        {
            if (key.substr(0,6) == 'disqus')
            {
                window['disqus_' + key.replace('disqus','').toLowerCase()] = disqus_data[key];
            }
        }
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + window.disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
}
/*AM22 Named Function to load Disqus - END*/
/*AM22 Disqus lazy load - START*/
$(function ()
{
    var disqus_div = $("#disqus_thread");
    if (disqus_div.size() > 0)
    {
        $(window).scroll(loadDisqus);
    }
}
);
/*AM22 Disqus lazy load - END*/
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section>
</article>
</main>
<aside id="aside" class="sidebar hide-for-print">
<div id="sidebar-search" class="widget">
<form role="search" method="get" action="https://spacenews.com/">
<label style="display: none;">search</label>
<input type="text" class="home-input" value="" name="s" placeholder="Search SpaceNews.com">
<button type="submit" value="Search">Search</button>
</form>
</div>

<div id="div-gpt-ad-1433272633157-3" class="ad">
<script type='text/javascript'>
          var sidebarID = 'div-gpt-ad-1433272633157-3';
          googletag.cmd.push(function() { googletag.display(sidebarID); });
          </script>
</div>
<div id="text-7" class="widget widget_text"> <div class="textwidget">
<div id="div-gpt-ad-1440044651242-0" class="ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440044651242-0'); });
</script>
</div></div>
</div>
<div id="text-8" class="widget widget_text"> <div class="textwidget">
<div id="div-gpt-ad-1460053432685-0" class="ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460053432685-0'); });
</script>
</div></div>
</div>

<div id="wpp-2" class="widget popular-posts">
<div class="event list"><div class="border clearfix"><h4>Most Read</h4></div></div> <script type="text/javascript">
                /* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-2');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://spacenews.com/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '2'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }
            </script>
</div>
<div id="social-boxs" class="widget"> <a href="/newsletters"><img src="/wp-content/uploads/2019/02/inbox-news3.jpg"></a>
</div>
<div id="tribe-events-adv-list-widget-6" class="widget tribe-events-adv-list-widget"><h2 class="widgettitle">Upcoming Events</h2>
<div id="events" class="widget">
<div class="event-list">
<div class="border clearfix">
<h4>Upcoming Events</h4>
<a class="see-all" href="https://spacenews.com/events/">See All<span class="arrow">arrow</span></a>
</div>

<div class="type-tribe_events post-82199 tribe-clearfix tribe-events-category-conferences tribe-events-venue-58207 tribe-events-organizer-41918">
<div class="tribe-mini-calendar-event event--1 ">
<div class="list-date">
<span class="list-dayname">May</span>
<span class="list-daynumber">16</span>
</div>
<div class="list-info">
<h4 class="entry-title summary">
<a href="https://spacenews.com/event/humans-to-mars-summit-3/" rel="bookmark">Humans to Mars Summit</a>
</h4>
<div class="vcard adr location">
</div> 
</div> 
</div>
</div>

<div class="type-tribe_events post-83524 tribe-clearfix tribe-events-category-conferences tribe-events-venue-83525">
<div class="tribe-mini-calendar-event event--1 ">
<div class="list-date">
<span class="list-dayname">May</span>
<span class="list-daynumber">16</span>
</div>
<div class="list-info">
<h4 class="entry-title summary">
<a href="https://spacenews.com/event/defence-satellites-2/" rel="bookmark">Defence Satellites</a>
</h4>
<div class="vcard adr location">
</div> 
</div> 
</div>
</div>

<div class="type-tribe_events post-87083 tribe-clearfix tribe-events-category-conferences tribe-events-organizer-87084">
<div class="tribe-mini-calendar-event event--1 ">
<div class="list-date">
<span class="list-dayname">May</span>
<span class="list-daynumber">21</span>
</div>
<div class="list-info">
<h4 class="entry-title summary">
<a href="https://spacenews.com/event/7th-iaa-international-conference-space-technologies-present-and-future/" rel="bookmark">7th IAA International Conference Space Technologies: Present and Future</a>
</h4>
<div class="vcard adr location">
</div> 
</div> 
</div>
</div>
</div>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Humans to Mars Summit","description":"&lt;p&gt;The Humans to Mars Summit is the world\u2019s largest annual conference that is focused on the goal of landing humans on Mars. The 2019 Summit will feature a diverse lineup of topics, technologies, breakout sessions, and audience participation that will address the future challenges and progress of human exploration of Mars. Speakers will include high-ranking [&hellip;]&lt;/p&gt;\\n","url":"https://spacenews.com/event/humans-to-mars-summit-3/","startDate":"2019-05-14T12:00:00+00:00","endDate":"2019-05-16T21:00:00+00:00","location":{"@type":"Place","name":"National Academy of Sciences Building","description":"","url":"https://spacenews.com/venue/national-academy-of-sciences-building/","address":{"@type":"PostalAddress","streetAddress":"2101 Constitution Ave., N.W.","addressLocality":"Washington","addressRegion":"DC","postalCode":"20001","addressCountry":"United States"},"geo":{"@type":"GeoCoordinates","latitude":38.8920756,"longitude":-77.0106444},"telephone":"(202) 334-3477","sameAs":"www.nas.edu/SSWLecture"},"organizer":{"@type":"Person","name":"Explore Mars, Inc","description":"","url":"https://spacenews.com/organizer/explore-mars-inc/","telephone":"617-909-4425","email":"&#67;&#97;r&#98;&#101;rry&#64;&#101;xp&#108;&#111;remars&#46;org","sameAs":"http://ExploreMars.org"}},{"@context":"http://schema.org","@type":"Event","name":"Defence Satellites","description":"&lt;p&gt;With more satellites being launched into orbit there is a greater need to monitor the space situational awareness which is making it much harder for nations to find the perfect place to send their satellites into space. Defence Satellites 2019 will discuss the importance of space situational awareness (SSA) and the issues that can arise [&hellip;]&lt;/p&gt;\\n","image":"https://spacenews.com/wp-content/uploads/2018/11/web-banner-DS_400x400.jpg","url":"https://spacenews.com/event/defence-satellites-2/","startDate":"2019-05-15T06:00:00+00:00","endDate":"2019-05-16T15:00:00+00:00","location":{"@type":"Place","name":"Novotel Munich City Hotel","description":"","url":"https://spacenews.com/venue/novotel-munich-city-hotel/","address":{"@type":"PostalAddress","streetAddress":"Hochstra\u00dfe 11","addressLocality":"Munich","postalCode":"81669","addressCountry":"Germany"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"7th IAA International Conference Space Technologies: Present and Future","description":"&lt;p&gt;The conference is dedicated to the 65-th anniversary since foundation of Yuzhnoye State Design Office. Today rocket &amp; space technology is the basic component of domestic scientific and technical potential, it is notable for its science-intensive technologies and innovative capabilities. In the new millennium Yuzhnoye SDO participates in the space exploration activities within the framework [&hellip;]&lt;/p&gt;\\n","image":"https://spacenews.com/wp-content/uploads/2019/03/190521-Ukraine800.jpg","url":"https://spacenews.com/event/7th-iaa-international-conference-space-technologies-present-and-future/","startDate":"2019-05-21T04:00:00+00:00","endDate":"2019-05-25T03:59:59+00:00","organizer":{"@type":"Person","name":"IAA","description":"","url":"https://spacenews.com/organizer/iaa/","telephone":"+33 1 47 23 82 15","email":"c&#111;nfer&#101;&#110;&#99;e&#64;&#105;a&#97;&#109;&#97;i&#108;&#46;o&#114;&#103;","sameAs":"http://www.iaaweb.org"}}]
</script>
</aside>
</div>
</div> 
</div> 
<footer id="footer" role="contentinfo">
<div class="row">
<div class="container">
<a href="https://spacenews.com"><span class="logo">SpaceNews</span></a>
<p class="copyright hidden-for-medium-up">2019 Spacenews, Inc. All Rights Reserved</p>
<nav class="footer-nav show-for-medium-up navigation hide-for-print" role="navigation">
<ul class="Nav-menu Nav-menu--depth0 menu"><li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-21051"><a href="https://spacenews.com/about/" class="Nav-link">About</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85968"><a target="_blank" href="https://spacenews.com/advertise-with-spacenews/" class="Nav-link">Advertise</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85969"><a href="https://spacenews.com/newsletters/" class="Nav-link">Newsletters</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85971"><a href="https://spacenews.com/subscribe/" class="Nav-link">Subscription Management</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-50884"><a target="_blank" href="https://spacenews.com/reprints/" class="Nav-link">Reprints</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-77628"><a href="https://spacenews.com/privacy-policy-2/" class="Nav-link">Privacy Policy</a></li>
<li class="Nav-menuItem Nav-menuItem--depth0 menu-item menu-item-type-post_type menu-item-object-page menu-item-85970"><a href="https://spacenews.com/submit-your-event/" class="Nav-link">Events</a></li>
</ul> </nav>
<div id="footer-social_icons" class="show-for-large-up navigation">

<ul class="menu">
<li id="facebook" class="icon"><a href="https://www.facebook.com/SpaceNewsInc/" target="_blank">facebook</a></li>
<li id="twitter" class="icon"><a href="https://twitter.com/SpaceNews_Inc" target="_blank">twitter</a></li>
<li id="youtube" class="icon"><a href="https://www.youtube.com/user/SpaceNewsInc" target="_blank">youtube</a></li>
<li id="rss" class="icon"><a href="https://spacenews.com/feed/" target="_blank">rss</a></li>
</ul>
</div>
</div>
</div>
</footer>
<div id="stash-footer"><script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(89054,{"ajax_nonce":"31923c4600"});Contextly.ready("widgets");	});
	</script>
<div data-theiaStickySidebar-sidebarSelector='"#aside"' data-theiaStickySidebar-options='{"containerSelector":"#main-container","additionalMarginTop":15,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://spacenews.com/?gdbc-client=3.1.27-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"spacenewsinc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"89054 http:\/\/spacenews.com\/?p=89054","disqusShortname":"spacenewsinc","disqusTitle":"Iceye and APSI enter pact to sell radar imagery in South Korea","disqusUrl":"https:\/\/spacenews.com\/iceye-apsi-mou\/","postId":"89054"};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/theia-sticky-sidebar-premium/dist/js/ResizeSensor.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/theia-sticky-sidebar-premium/dist/js/theia-sticky-sidebar.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/plugins/theia-sticky-sidebar-premium/dist/js/main.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.js?ver=1418014335'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.offcanvas.js?ver=1418014335'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.tab.js?ver=1418014335'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/vendor/foundation/js/foundation/foundation.equalizer.js?ver=1418014335'></script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/js/site.js?ver=1418244118'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infinitescroll_vars = {"ajaxurl":"https:\/\/spacenews.com\/wp-admin\/admin-ajax.php","query":{"name":"iceye-apsi-mou","posts_per_page":16,"order":"DESC"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://spacenews.com/wp-content/themes/spacenews/assets/js/infinitescroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://spacenews.com/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
</div>
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-tK4wqnw7GRM9m"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-tK4wqnw7GRM9m.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>grecaptcha.ready(function () {grecaptcha.execute('6LftsXMUAAAAALlWG1yUWFRGkwxc7P-ZFroKILkc').then(function (token) {let u = new URL('/cdn-cgi/l/chk_captcha_v3?req_id=4d7ffa526ef395a8', window.location.href);u.searchParams.set('t', token);let xhr = new XMLHttpRequest();xhr.open('GET', u.toString());xhr.send();});});</script></body>
</html>
